Archivo mensual: febrero 2015

problemas con los sombreados y las polilíneas de versiones antiguas de autocad

con el comando _CONVERT se pueden actualizar todas o algunas de las entidades, polilíneas y/o sobreados, obsoletas realizadas en autocad con versiones antiguas y que quizás puedan dar problemas o no se comportan como en las versiones más cercanas. si un archivo se comporta de forma extraña no cuesta pasar dicho comando por si es la razón de su mal funcionamiento.

 

suerte con el trabajo.

Anuncios

Deja un comentario

Archivado bajo archivos, autocad, comandos, consejo, polilíneas, problemas, sombreados, trucos